FC2ブログ







スポンサーサイト 

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
[ --/--/-- --:-- ] スポンサー広告 | トラックバック(-) | コメント(-)

みんなの相談に 

しったかぶりして適当なアドバイスしているゲンナですが。。。

じつは、自分のPCでトラブル起こしてますww

2005年の12月頃に組んだデスクトップなんだけど・・・

マザーボードは P4P800SE です。グラボは・・なんだったかなあ?GeForce5200だったかな?

症状としては、電源いれると、HDDを最初読みに行くでしょ?カチカチって
最初のカチカチって音はするんだけど、ディスプレイに表示がないのよ><
ディスプレイは、電源いれると、一瞬、瞬き??するから反応はあるし、他のPCからなら普通に使えます。

一応、グラボかな?っておもって、グラボを新しいの買ってみたけどだめでした。。。原因ってなんなんだろうかな?

今までにやったことは。

グラボの交換。
一度解体して、組みなおし(CPUははずしてないです)
HDDとマザーをつなぐケーブルの交換

こんなとこかな?

排熱は、電源のところは鎌力はいってるし。CPUクーラーも3000円くらいした排熱板がでかい空冷ファンで、ケースのフロントとリアにもファンがついてるので、問題ないと思うんですがね。

あと、マザーボードの通電ランプは普通についてます。。。(当たり前か

ディスプレイに表示がないと何もできない。。。BIOS画面が出るとか出ないとかじゃなくて、画面は、電源入れると反応してスイッチが入るんだけどそれ以降が変わらない・・・





HDDも読み込みにいってすぐ読み込みがとまるから、HDDがいかれてるのかなぁ?だれかアドバイスあったら下さい

http://bbs.kakaku.com/bbs/05402011348/SortID=5410844/

そーえばこんな記事もあったな。↑の記事どーなったんだろ??
あのね、今日メイポで桃割ったんだけど、桃って消費じゃん?
使えばいいものを、何を勘違いしたか捨てましたww
馬鹿だね俺・・・
結局、桃2個とメイポ実1割ったけど装備も包みも出ませんでしたとさ^^

あのね最近、非公開でお話してるんだけど。別にいつメールされても大丈夫だよ?どーせ、寝てたら気づかない人だからwwだから別に気にしないでね^^

実はこっちから非公開でメッセしてるのは、メールでいいかどうかのタイミングがわかんないからだからww同じこと考えてるのかなっておもったからw

ってこんなお話はメイポかメールですればいいと思ったけど記事にしちゃったゲンナでした
スポンサーサイト
[ 2007/03/06 20:54 ] MapleStory | トラックバック(-) | CM(5)

なずs それって。。。詳しく書いてくれないとわかりません。それに、その症状について自分ででたことないから見当がつかないOTZ
[ 2007/03/07 18:12 ] [ 編集 ]

~の命令が~のメモリを参照にしました メモリがreadになることはできませんでした。 って友達がめいぽインストールする時に出るらしくて。。。 友達も俺もわからずじまいで。。。
ゲンナs何かわからないか? (俺が相談してるな。。。
[ 2007/03/07 18:09 ] [ 編集 ]

おう…うちのデスクトップと同じような症状…。
ビデオカードかグラボを取り替えるようかなと思っていたんだけど
なんだったかなぁ…接触?が悪くてくっつけたら一応立ち上がるようになったんだよねぇ。
何と何をくっつけたのか忘れてしまったぁ・゚・(*ノД`*)・゚・。ウゥ

あぁ~なんもアドバイスになっとらん。
[ 2007/03/07 10:47 ] [ 編集 ]

なんか、この前の古いデスクのような症状みたい・・・・
電源入れても、一瞬画面が光ったかな?というのに、ぜんぜん起動しないの・・・・メーカー出したら、電源交換したと無償で帰ってきたよ・・・(年末に電源取り替えたばかりだったから)電源という可能性もあると思うよ・・・
[ 2007/03/07 05:26 ] [ 編集 ]

メモリは大丈夫ですか~??
[ 2007/03/07 02:23 ] [ 編集 ]

コメントの投稿














管理者にだけ表示を許可する






上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。